ホームLinuxDebianscim は QT5 アプリでは使えない (Debian stretch)

コメント

scim は QT5 アプリでは使えない (Debian stretch) — コメントはまだありません

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)